Commit 92e10005 authored by Tulio Ruiz's avatar Tulio Ruiz
Browse files

[FIX] Install latest deployv instead of the fixed version

parent c71980b7
......@@ -119,7 +119,7 @@ setup(
# eg: 'keyword1', 'keyword2', 'keyword3',
],
install_requires=[
'deployv==0.9.160',
'deployv',
'future'
],
extras_require={
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment